Apache Log4j の脆弱性 (CVE-2021-44228) による影響

WebDrive NextGen は Apache Log4j の脆弱性 (CVE-2021-44228) による影響を受けません。

また、WebDrive NextGen では Apache および Java を使用していないため、アプリケーションがこれらの脆弱性の影響を受けることもありません。

Apache Log4j も使用していません。

  • 最新バージョン/ビルドをご利用いただくことが、最善のセキュリティ対策です。
  • WebDrive NextGen の最新バージョンは、ダウンロードページでご確認いただけます。