OpenSSL の脆弱性 「Heartbleed」 の影響はありますか

いいえ、WebDrive のバージョン 10 以降では、OpenSSL を使用しておりません。

Microsoft 社の Cryptographic エンジンを利用しております。

また、バージョン 9 以前の WebDrive については、OpenSSL 0.9.8 を使用しているため、
今回問題となっている OpenSSL の脆弱性 「Heartbleed」 による影響はございません。

どうぞ、安心して WebDrive をご利用ください。